Facebook WordPressプラグインでエラー

WordPress Facebook

ダッシュボードを眺めていたら、Version 1.1になっていたのでアップデートを試みました。

「”プラグイン”のアップデートも楽でいいねぇ…」と笑っていたのも束の間、エラーが発生。
プラグインページすら見えなくなってしまったのでありました。

いやあ、困ったもんだと思いつつも、メッセージには「phpのソースにエラーがあるよ 」というメッセージなのでFTPからエラーの出ていたファイルを確認。

公式サポートフォーラムで対処法を見ながら、やってしまおうと思ったら、ほどなくVersion 1.1.1になっていました。

なんともお騒がせなプラグインアップデートでしたが、無事に終了して快適に動いています。

WordPress › Facebook « WordPress Plugins

出会いに感謝!
いいね ! で元気が出ます!

Twitter で

当ブログの記事に共感していただけたら、また読みに来ていただけると嬉しいです。読んでくれる方の数が多くなるとポジティブに更新できます!

  • このエントリーをはてなブックマークに追加
  • Evernoteに保存Evernoteに保存

フォローしてくださることで更新を見逃しません!